Δευτέρα, 24 Αυγούστου 2009

Κενά ασφαλείας σε προγράμματα της Kaspersky

O ειδικός σε θέματα ασφαλείας Maksymilian Arciemowicz εντόπισε ένα κενό ασφαλείας στα προγράμματα Internet Security 2010 και Anti-Virus 2010, που τα κάνει ευάλωτα σε επιθέσεις DoS. Όπως αναφέρει το SecurityReason, το πρόβλημα αφορά στις εκδόσεις Kaspersky Internet Security 2010 9.0.0.459 και Kaspersky Anti-Virus 2010 9.0.0.463.

Προς το παρόν η Kaspersky δεν έχει κυκλοφορήσει κάποιο patch για την αντιμετώπιση αυτού του προβλήματος.

ΠΗΓΗ:SecurityReason

Δεν υπάρχουν σχόλια:

 
SYNC ME @ SYNC